• Administrator
  •  
    Wspomóż nas i wyłącz blokowanie reklam :)
     

Bardzo dziwny problem z Wonjan Wj50/139FMB

Masz jakiś problem ze swoją maszyną? Pisz a my postaramy się pomóc
Kamirock9444
Amator
Amator
Posty: 10
Rejestracja: pn 02 paź, 2017
Pojazd: Wonjan WJ50/75

Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: Kamirock9444 » pn 02 paź, 2017

Mam problem :/, po założeniu nowego cylindra 72 ccm do 139FMB silnik w ogóle nie chce się kręcić. Wszystko zostało założone, poskręcane, posprawdzane i poustawiane dokładnie tak idealnie jak książka pisze z niemal chirurgiczną precyzją, a mimo to, silnik w ogóle nie chce zaskoczyć. Rozrusznik gwizda a nie obraca tłokiem :/ , podobnie z kopką, ale wtedy da sie obracać wałem ale nie ma kompletnie kompresji… Po prostu jakby powietrze nie wiadomo którędy uchodziło :/ , kompresja wynosi niecałe 2 Bary... Dodam że takie same przygody miałem na starym cylindrze 50 ccm... myślałem że nowy cylinder rozwiąże ten problem ale niestety jest to samo :( .
-Zawory ustawione tak jak w książce pisało 0.10 na oby dwóch, jak to nie dało rady ustawiliśmy na 0.06 ssący i 0.08 wydechowy, niestety nie pomogło :/ .
-Ustawiony został rozrząd, tak idealnie jak pisało w instrukcji tej czynności na jednym z forów, niestety dalej 0 checi motoru do odpału :/ .
-Zmieniliśmy benzyne bo myslelismy że ta jest jakaś wadliwa..., niestety to samo.
-Wstrzyknęliśmy do cylindra benzyny... niestety... jak nietrudno się domysleć mimo nowej świecy która daje iskre jak reflektor nadal jest to samo :/ , nie daje zapłonu..
-Gaźnik który jest funkiel nówką bo zamontowałem go w poprzedniej awarii nie pomógł, wykluczam jego awarie :/ .
-Wykluczam sprzegło i biegi, które pracują tak jak trzeba...

Oglądało i próbowało go naprawić już 3 mechaników łącznie ze mną i każdy przy nim kapitulował, nikt nie wie kompletnie co go boli i o co z tym szmelcem chodzi... Jeśli poskładany został nowy silnik z kazdym niemal najmniejszym dodatkiem, został wyregulowany i ustawiony pod każdym względem z chirurgiczną precyzją a mimo to, objawy nadal pozostają jak wcześniej, czyli nie ma kompresji i nie da się go w ogóle odpalić no to co mu dolega? :/ . Czy w ogóle jest możliwe zepsucie nawet chińczyka tak, że nawet nowy silnik nie da rady? :( .

Bardzo prosze o jakieś fachowe rady bo już nie mam sił do tego motoru, zacząłem nawet wierzyć w klątwy i złosliwe duchy przez niego :/ .


speeder
Junior Administrator
Junior Administrator
Posty: 5123
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: speeder » pn 02 paź, 2017

poka ten poradnik. Znak glowicy zgrywa sie z kropka, a litera T widoczna w okienku inspekcyjnym w deklu? Zawory dotarte w nowej glowicy? I zrob je na 0,1mm.
Wiara czyni cuda.

Awatar użytkownika
JOSEMORALES
Przyjaciel Forum
Przyjaciel Forum
Posty: 325
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: JOSEMORALES » pn 02 paź, 2017

Nic nie żadna chirurgiczna precyzja tylko coś zostało skopane przy składaniu (źle założone pierścienie, uszkodzenie uszczelki głowicy przy dokręcaniu, źle ustawiony rozrząd, lub wadliwa głowica itp.) .Pozdrawiam Arek

Kamirock9444
Amator
Amator
Posty: 10
Rejestracja: pn 02 paź, 2017
Pojazd: Wonjan WJ50/75

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: Kamirock9444 » wt 03 paź, 2017

Tak, znaki się pokrywają, T na magnecie i JD na zebatce z wycięciem w tym okienku... Zawory ustawiliśmy właśnie wpierw na 0.1, a jak mimo to nie odpalił przestawiliśmy inaczej, same one są raczej dotarte, bo od razu tylko przyszedł mi silnik siedziały ciasno w cylindrze, ale będe i próbował je dotrzeć czy zrobić cokolwiek by ten motor jeszcze pojeździł. Dzisiaj mamy właśnie rozebrać go, i złożyć od nowa, jeśli to nie pomoże to założymy stary silnik, a jak to nie pomoże to już nie mam pojęcia o to tutaj chodzi :/ ...
A to te poradniki któymi się sugerowałem....
https://www.youtube.com/watch?v=xOLhNT2QRHs - tutaj jest mowa o 0.1 mm...
http://forum.moto-4t.pl/viewtopic.php?t=644 - tutaj o 0.06 i 0.08 mm..

Awatar użytkownika
JOSEMORALES
Przyjaciel Forum
Przyjaciel Forum
Posty: 325
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: JOSEMORALES » wt 03 paź, 2017

A może sprzęgło masz za bardzo skręcone i ślizga a myślisz że to brak kompresji?

speeder
Junior Administrator
Junior Administrator
Posty: 5123
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: speeder » wt 03 paź, 2017

mi to bardziej wygląda na problemy z układem rozrządu, zaworami.
Wiara czyni cuda.

Kamirock9444
Amator
Amator
Posty: 10
Rejestracja: pn 02 paź, 2017
Pojazd: Wonjan WJ50/75

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: Kamirock9444 » wt 03 paź, 2017

Okazało się że wszystkiemu winny był zawór wydechowy.... Który fabrycznie był skrzywiony, na tyle że na pierwszy rzut oka nie dało się go dostrzec, bo przecież był to nowy zestaw zafoliowany etc. Więc nikt nie zwrócił na niego dostatecznej uwagi... Przez jego skrzywienie nie było kompresji, więc nieco został wyprostowany... metodą chałupniczą czyli młotkiem... Wtedy spręzanie magicznie skoczyło na 7,3 bara i silnik ochoczo odpalił, jednakże trzeba było go trzymać na 3-4k obrotów bo inaczej gasł, pewnie przez ten zawór przewiozłem się na motorze pare kilometrów, podregulowaliśmy idealnie gaźnik wszystko jeszcze raz posprawdzalśmy i gdy znów nim jechałem tym razem do sklepu zachwywał się okej, ale... Spowrotem musiałem go pchać :/ przez 3 kilometry bo widocznie zawór od nowa się skrzywił, znów nie było kompresji... Teraz musze zakupić nowy zawór wydechowy :D ... Jestem pod wrażeniem, a jednocześnie dziwie się jakości wykonania tego cylindra :/ ..... Nowy zestaw, a już popsuty, nie wiedziałem że to jest możliwe...

W każdym razie, muszę kupić nowy zawór i wtedy zobacze co i jak, gdyby coś będe jeszcze pisać.

P.S. Miał ktoś do czynienia z takim przypadkiem że nowy zestaw był już od razu popsuty? :D .

speeder
Junior Administrator
Junior Administrator
Posty: 5123
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: speeder » wt 03 paź, 2017

ja w nowym 72 planowałem w głowicy wszystkie możliwe powierzchnie, w cylindrze frezowałem nowy otwór pod oring uszczelniający kanał olejowy i pierdyliard innych rzeczy :P żeby jako tako chodzil
Wiara czyni cuda.

grzejnik777
Majster
Majster
Posty: 126
Rejestracja: pt 02 cze, 2017
Pojazd: ogar

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: grzejnik777 » śr 04 paź, 2017

Jezel skrzywil sie drugi raz to cos jest nie halo

Kamirock9444
Amator
Amator
Posty: 10
Rejestracja: pn 02 paź, 2017
Pojazd: Wonjan WJ50/75

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: Kamirock9444 » śr 04 paź, 2017

Też sie nad tym zastanawiam i troche martwie na zapas, bo jeżeli nowy zawór też sie skrzywi to nie wiem już o co będzie z nim chodziło :D .

speeder
Junior Administrator
Junior Administrator
Posty: 5123
Rejestracja: pt 12 lis, 2010
Lokalizacja: Mazowsze
Pojazd: Ogar 900
Podziękował : razy
Otrzymał podziękowań: razy

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: speeder » śr 04 paź, 2017

a ktos wie z jaka dokladnoscia byla naprostowany? Jak nie rozjebalo prowadnicy zaworow to jest git. A krzywy zawor sie wywala, nie prostuje :p
Wiara czyni cuda.

grzejnik777
Majster
Majster
Posty: 126
Rejestracja: pt 02 cze, 2017
Pojazd: ogar

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: grzejnik777 » śr 04 paź, 2017

Sprawdz czy nie ma śladów na tloku
Moze tlok.nie trzyma wymiarow na wysokosc

Kamirock9444
Amator
Amator
Posty: 10
Rejestracja: pn 02 paź, 2017
Pojazd: Wonjan WJ50/75

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: Kamirock9444 » śr 04 paź, 2017

Tłok jest czysty, 0 rys, tak samo sam cylinder, jedynie ten zawór był krzywy, muszę cierpliwie czekać teraz na przesyłke ... :/

Kamirock9444
Amator
Amator
Posty: 10
Rejestracja: pn 02 paź, 2017
Pojazd: Wonjan WJ50/75

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: Kamirock9444 » pt 06 paź, 2017

Mam jeszcze pytanie, jeśli jakimś złym trafem skrzywi mi nowy zawór, to gdzie szukać przyczyny?, jak sprawdzić czy nie jest krzywa głowica? i jak sie zabezpieczyć na taką ewentualność? .

Awatar użytkownika
JOSEMORALES
Przyjaciel Forum
Przyjaciel Forum
Posty: 325
Rejestracja: sob 04 cze, 2016
Pojazd: YAMAHA XJ600N
Otrzymał podziękowań: razy

Re: Bardzo dziwny problem z Wonjan Wj50/139FMB

Postautor: JOSEMORALES » pt 06 paź, 2017

Prędzej obstawiałbym przestawiony rozrząd lub luźny łańcuszek rozrządu, ewentualnie problemy z napinaczem przez któru przeskakuje łańcuszek. Pamiętałeś aby wykręcić śrubę napinacza przed demontarzem łańcuszka?


Wróć do „Pomoc”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

Created by Matti from StylesFactory.pl modified by Prelude & pavaczek
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl
phpBB Xmas © PhpBB3 BBCodes
modified by Prelude
2010-2017 Moto-4t.pl ©